FAQ  •  Zarejestruj  •  Zaloguj
sub
sub
sub
sub

Suzuki GS 500 - Nie odpala

Moderator: Qcyk

<<

AdamSsS

Avatar użytkownika

KGP 110
KGP 110

Posty: 310

Dołączył(a): 20 września 2010, 07:06

Lokalizacja: Pawęzów/Tarnów

Imię: Adam

Sprzęt: FireBlade

Wiek: 23

Post 2 marca 2011, 14:36

Suzuki GS 500 - Nie odpala

Witam opiszę swój problem .

GS stoi w garażu nie ogrzewanym , przy mrozach jkaei były czyli -15 *C w garażu było 4*C .
Problem pojawił się z dnia an dzień . W środę było odpalany i bez najmniejszych problemów odpalił ale w piątek jak chciałem wymienić olej juz nie odpalił .
Zabrałem się więc za poszukiwanie problemu . Więc tak filtr powietrza nowy , świece wymienione w październiku , aku w pełni naładowane i sprawne . Więc sugeruje to że coś jest nie tak z gaźnikami . Sprawdziłem i okazuje się że przelewa nie przez przelew ale wylewa się do air box-a . Aha po długim kręceniu moto strzela w wydech . Co sugerujecie czyszczenie gaźników ( pływaki się nie wieszają ) czy cos innego ?? A moto jest przed regulacją zaworów .
<<

Rozio

Avatar użytkownika

KGP 160
KGP 160

Posty: 427

Dołączył(a): 18 grudnia 2004, 16:53

Lokalizacja: Kraków

Imię: Michał

Sprzęt: XL 600 R

Wiek: 29

Post 2 marca 2011, 18:17

Re: GS 500 Nie odpala

Jeśli wcześniej był odpalany jedynie na kilka(naście) minut a teraz nie chce zaskoczyc to zaczął bym od czyszczenia lub wymiany świec zapłonowych
Michał
http://www.bikepics.com/members/rozio/
" Albo znajdziemy drogę, albo ją wytyczymy. "
<<

belor

Avatar użytkownika

KGP 80
KGP 80

Posty: 267

Dołączył(a): 8 lipca 2009, 09:05

Lokalizacja: KrK

Imię: Piotrek

Sprzęt: pauzuję do wiosny

Wiek: 36

Post 2 marca 2011, 18:30

Re: GS 500 Nie odpala

Dokładnie, najprawdopodobniej przelane, u mnie właśnie tak się dzieje przy krótkim paleniu (nawet krótkich przelotach). A do tego oczywiście gaźniki do czyszczenia i synchro (mogło też trochę syfu z baku zejść).
belorek.wordpress.com
<<

mateuszkal

Avatar użytkownika

Swój
Swój

Posty: 134

Dołączył(a): 16 września 2009, 16:30

Lokalizacja: Kraków

Imię: Mateusz

Sprzęt: F4i

Post 2 marca 2011, 18:41

Re: GS 500 Nie odpala

Najlepiej żeby motocykl nie był odpalany w zimę,pod koniec sezonu po ostatniej jeździe zmienić olej i filtr na nowy i niech tak czeka na wiosnę.
Sprawdź tak jak piszą koledzy świece,może być potrzebna wymiana na nowe.
Mechanika Motocyklowa
<<

AdamSsS

Avatar użytkownika

KGP 110
KGP 110

Posty: 310

Dołączył(a): 20 września 2010, 07:06

Lokalizacja: Pawęzów/Tarnów

Imię: Adam

Sprzęt: FireBlade

Wiek: 23

Post 2 marca 2011, 19:56

Re: GS 500 Nie odpala

Świece jest ten problem że są suche a motocykl był odpalany na krótko po przywiezieniu a potem na co najmniej 15minut . Spróbuje wyczyścić a potem pokręcić dłużej i zobaczę ale to dopiero jutro . :/
<<

romans

Avatar użytkownika

Przyjaciel
Przyjaciel

Posty: 82

Dołączył(a): 3 lutego 2007, 05:24

Lokalizacja: Bydgoszcz

Imię: roman

Sprzęt: GS 500f

Wiek: 54

Post 2 marca 2011, 23:36

Re: GS 500 Nie odpala

jeśli już odpalamy to niestety trochę to musi potrwać (czy 15 min. starczy? nie te obroty by silnik się przewietrzył), ale najlepiej jeśli można to się przejechać...
Podejrzewam, że zbyt duża wilgotność, przemyśl czy były wymieniane kable wysokiego napięcia...
<<

AdamSsS

Avatar użytkownika

KGP 110
KGP 110

Posty: 310

Dołączył(a): 20 września 2010, 07:06

Lokalizacja: Pawęzów/Tarnów

Imię: Adam

Sprzęt: FireBlade

Wiek: 23

Post 3 marca 2011, 00:16

Re: GS 500 Nie odpala

romasn i ty tkwi problem bo świece fajki oraz kable WN były wymieniane razem .
<<

goldi87

Kandydat
Kandydat

Posty: 33

Dołączył(a): 18 października 2010, 23:32

Sprzęt: Zumico GR500

Post 3 marca 2011, 02:19

Re: GS 500 Nie odpala

yyy a paliwo jest :P u mnie było tak że po zimie dość słabo chodzi. Podejrzewam że dość dużo wody mi się w baku wytrąciło z paliwa. Jak zalałem 95v-power od razu zaczął lepiej chodzić więc może to sprawa paliwa, któremu zaszkodziły niskie temperatury.
<<

Bacher

Avatar użytkownika

mod
mod

Posty: 647

Dołączył(a): 27 marca 2007, 17:53

Lokalizacja: Oświęcim/Kraków

Sprzęt: GSX-R

Post 3 marca 2011, 09:36

Re: GS 500 Nie odpala

AdamSsS napisał(a):romasn i ty tkwi problem bo świece fajki oraz kable WN były wymieniane razem .

To że wymieniałeś świece nie oznacza, że nie mogły paść. Myślę, że to ich sprawka. Tak to jest jak się w zimie moto przepala i nie rozgrzeje dobrze (do włączenia wentylatora)...świece lubią odmówić współpracy w takich sytuacjach :P

Bacher
<<

okrop

Avatar użytkownika

NO LIMITED
NO LIMITED

Posty: 2866

Dołączył(a): 18 grudnia 2004, 16:21

Lokalizacja: Krakow

Imię: Marek

Sprzęt: B12S '03

Post 3 marca 2011, 12:55

Re: GS 500 Nie odpala

Proste. w nieogrzewanym garazu motocykla chlodzonego powietrzem przy -15 NIE doprowadzisz do sensownej temperatury pracy, czyli raczej przepalanie mu bardzije zaszkodzi niz pomoze.
Pamietajcie ze olejak przy jezdzie ponizej +10 stopni juz moze miec problemy z dojsciem do optymalnej temp pracy - w koncu to chlodzenie jest liczone aby wytrzymac +40 i korki ;)
Motocykl rozgrzewany w garazu bez obciazenia (na luzie) dojdzie do "jakiejs" tam temp...a potem trzebaby go kercic zeby ona sensownie wszrosla - watpie aby to mialo sens.

Co innego motocykle chlodzone ciecza ktore maja regulacje chlodzenia w postaci otwarcia/zamkniecia obiegu plynu. z tymi jest lepiej, ale dalej w takich warunkach darowalbym sobie przepalanie moto.
Zaparkowac
Zwolnij. Lepiej dojechać niż mieć swój temat na forum.

B12
<<

baro

Avatar użytkownika

KGP 200
KGP 200

Posty: 704

Dołączył(a): 8 października 2006, 19:56

Lokalizacja: Zakrzów

Imię: Bartek

Sprzęt: mz etz 250

Wiek: 23

Post 3 marca 2011, 13:30

Re: GS 500 Nie odpala

krótkie odpalanie i niedogrzanie silnika do temperatury pracy szodzi mu ponieważ zimny silnik zanim sie nagrzeje skroplone w nim drobinki pary podczas takich krótkich przepalenek skraplają nam się pięknie i lubią osadzać w różnych miejscach gołym okiem tego nie widac. nawet po rozebraniu silnika trzeba było sprawdzić np wilgotność poweitrza w cylindrach zawilgocone ęwiece ktore tak sobie zimowały nie mają już tych właściwosci. Czasem ogrzanie ich na kuchence gazowej moze coś dać ale to stara metoda... spóść paliwo z komór plywakowych na zamknietym kraniku potem przelej gaźniki zrob pożądek z swiecami. Jezeli paliwo dostaje sie do air boxa zaworki iglicowe lub pływaki się zawiesily i nietrzymają poprostu w zimie staly wytworzył sie osad z wilgoci i sie zawiesiły ;-) wszytko tzreba na spokojnie przejrzec przeczyścić nielekceważyć zadnego minimalnego nalotu potem poskladać i wyregulowac. Wedlug mnie niema sęsu zalewać silnika nowymi plynami na zime po co ma sie składować wilgoć w tym nowym oleju i filtrze? pamientajcie też o tym ze filtr powietrza jest świetnym pochłaniaczem wilgoci... według mnie plyny i filtry wymieniac dopiero jak zacznie sie robić pogoda do śmigania na moto
http://www.bikepics.com/members/baro/ moje pierdziawki :D
Simson:arrow:Yamaha dt50mx,jawa350,jawa350ts,MZ250,iż49,xj600diversion/suzuki ts 125ER
<<

GREKOS

Avatar użytkownika

Przyjaciel
Przyjaciel

Posty: 79

Dołączył(a): 26 grudnia 2010, 15:43

Lokalizacja: Ojców

Imię: DAMIAN

Sprzęt: R1

Post 3 marca 2011, 13:34

Re: GS 500 Nie odpala

Ja wlasnie w ten sam sposob zalatwilem sobie swiece w zeszlym roku w Kawasaki. Wymienilem zimową porą na nowe i czasami przepalalem , po kilku razach szlag je trafil i musialem kupic znowu nowe. Pamietaj ze to nie samochod ktory mozna palic i gasic w zimie i nic sie nie dzieje...
www.bikepics.com/members/nordtrans/ LwG!
<<

AdamSsS

Avatar użytkownika

KGP 110
KGP 110

Posty: 310

Dołączył(a): 20 września 2010, 07:06

Lokalizacja: Pawęzów/Tarnów

Imię: Adam

Sprzęt: FireBlade

Wiek: 23

Post 3 marca 2011, 19:25

Re: Suzuki GS 500 - Nie odpala

Już po problemie . Z samego rana rozebrałem moto , wyczyściłem świece , spuściłem paliwo z gaźników sprawdziłem aku . Po tych czynnościach złożyłem gs-a przekręciłem kranik na pri aby zalało gaźniki po czy spowrotme na on i na ssani zakręciłem strzeli z wydechu po czym zaskoczył i już normalnie odpala . Tak więc problem rozwiązany . A co do przelania moto mam czujnik temperatury i nie było jeszcze tak że gasiłem niedogrzany motocykl , ba nawet jak go przepalałem to przeprowadzałem go do ogrzewanego warsztatu , a przepalałem go raptem 4 razy . Olej zmieniony tłumik składam więc będzie wiadome że nadjeżdżam . Jeszcze tylko zawory i sezon otwieram . Dziękuję za porady .
<<

okrop

Avatar użytkownika

NO LIMITED
NO LIMITED

Posty: 2866

Dołączył(a): 18 grudnia 2004, 16:21

Lokalizacja: Krakow

Imię: Marek

Sprzęt: B12S '03

Post 4 marca 2011, 08:40

Re: Suzuki GS 500 - Nie odpala

To jaka miales temperature oleju jak gasiles silnik? i jaka masz w trakcie jazdy w lecie?
Zwolnij. Lepiej dojechać niż mieć swój temat na forum.

B12
<<

AdamSsS

Avatar użytkownika

KGP 110
KGP 110

Posty: 310

Dołączył(a): 20 września 2010, 07:06

Lokalizacja: Pawęzów/Tarnów

Imię: Adam

Sprzęt: FireBlade

Wiek: 23

Post 4 marca 2011, 09:39

Re: Suzuki GS 500 - Nie odpala

Jak gasiłem olej miał w granicach 80*C , a w lecie to nie wiem bo moto mam od grudnia .
Następna strona

Powrót do Mechanika



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Designed by ST Software for PTF.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL

 


 
1  1